czapy z peke na s2

czapy z peke na s2

Postprzez polfot » 06 mar 2007, 03:51

http://www.badongo.com/vid/308161 ej jak cos to nie ja :razz:

Postprzez peque » 06 mar 2007, 03:59

wlasnie .
MJ lub ktos ARA ^^ moze widac na poczatku sie nagrywa to je czysty obraz ...
potem nie wiem co jest ze som te kreski hujowe i raz jest ich wiecej (jak biegam np.) jak stoje w miejscu one ginom jak sie rusze nagle wyskakuja co kurwa jest??

karta nowa mam 2 stara i jest to samo :roll:

na tym i na 2 laptopie i to samo nie czaje :sad:
jakies zwarcie na kablach? czy RPG moze sie wali nie wiem.
mial ktos moze taki problem lub wie cos na ten temat ??

polfot nie pytales sie o prawa autora bym wiencej powklejal to ty chciales na szybko czapo :roll:

Postprzez MJ DwaTrzy » 06 mar 2007, 11:11

a jaki program uzywasz do nagrywania? sprawdz na innych jak jest.przeinstaluj to cos i sprawdz jak bedzie. jak nie to idz oddaj i wez nowa .

Postprzez peque » 06 mar 2007, 15:28

To jest taka karta Aver TV dzieki ktorej moge sobie ogladac telewizje jak podlacze antene . to byla stara karta .
tera kupilem tej samej firm tylko ze digital efekt jest duzo lepszy tv widze bez zarzutow ,radio tez odbiera .
moge nagrywac na tym programie jaki i przez Nero czy sam Move Maker .
zawsze przeciez uzywalem tego i nie bylo problemow az do nie dawna .hmmmm
jak wyciagam lub wkladam kabel dzieki ktoremu mam obraz na pc na amomet znika mi obraz na TV wczesniej tak nie bylo moze jakies zwarcie jest bo to sa pociete kable od ps2 ^^ zaraz sprawdze i zobacze .
a moze RPG jakis dupny lub hui wi co .
na kazdym programie sa te kreseczki w morde . nawet jak nagrywam z iXa moze to tylko kabel gdzies cos ..
przecie wczoraj nagrywalem i z poczatku nic dopiero potem sie zrobilo i tak juz zostalo.

karta napewno jes ok. i tamta stara tez a myslalem ze sie zjebala i ja wydupcylem ^^

Postprzez MJ DwaTrzy » 06 mar 2007, 15:56

sprawdz programem WinDVR3 jak bedziem, jezeli to samo to wez inny kabel.

Postprzez peque » 06 mar 2007, 16:23

oka posprawdzam thx .

Postprzez PGWD » 12 mar 2007, 23:27

Hehehe skąd wy mieliscie tyle min juz czitujecie ? :mrgreen: Szkoda ze sie Polfotowi nie udalo dobiec do konca sciezki czity mu sie wylaczyly w zlym momencie :razz:
Z tymi zakluceniami mialem tak samo tylko ze gorzej, caly obraz mi skakal, wydaje mi sie ze to jest albo od tego ze czincze od rgb do pc mi sie jakos zepsuly (raczej nie), albo rgb nie wyrabia z wysylaniem sygnalu do 2 roznych zrodel- tv i pcta (tak mi sie wydaje), bo jak podlaczylem obraz do pc i tv to mi na obu skakal, ale czasami jak cos poruszalem kablami to sie naprawilo na chwile.
a na poczatku mialem dobrze wszystko dopiero po jakims czasie sie zjebalo
PGWD
Uzależniony
Uzależniony

Postprzez Gaw » 12 mar 2007, 23:46

_Yulaw napisał(a):a na poczatku mialem dobrze wszystko dopiero po jakims czasie sie zjebalo


tutaj problem lezy w tym ze jestes tylko zwyklym kociwem .

Re: czapy z peke na s2

Postprzez polfot » 22 sty 2010, 15:51

:mrgreen: dobre czasy

Re: czapy z peke na s2

Postprzez Quzyn » 22 sty 2010, 19:30

jakie czapy wes


Powrót do Wyniki Klanówek

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

cron